Failed to create a user due to invalid password

Mar 21, 2013 at 1:22 PM
Hi,

I am unable to installed BCWebSetup.msi.
I tried giving the different user and password it is failing in paswword and also it is failing while creating a DB if i created a DB already.

Please advice is it working or not.........
Coordinator
Mar 22, 2013 at 1:39 PM
First things first.

You must run the setup from command line and with administrative privileges.
  1. Create an empty database called BCCDB.
  2. The setup will ask you to overwrite it, say "Yes" .
Please include screen shots of your issue, so that I can stop assuming.

thanks,
Naveen.
Mar 25, 2013 at 11:02 AM
Hi Nkaram,
please find the screen shot attached in the document.Please check and let me know which step i am missing.
Also i have checked the system requirement, everything is fine as per the code plex requiremtn.
Thanks,
Aboorva

On Fri, Mar 22, 2013 at 7:09 PM, nkaram <notifications@codeplex.com> wrote:

From: nkaram

First things first.

You must run the setup from command line and with administrative privileges.
  1. Create an empty database called BCCDB.
  2. The setup will ask you to overwrite it, say "Yes" .
Please include screen shots of your issue, so that I can stop assuming.

thanks,
Naveen.

Read the full discussion online.

To add a post to this discussion, reply to this email (BizTalkControlCenter@discussions.codeplex.com)

To start a new discussion for this project, email BizTalkControlCenter@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe or change your settings on codePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at codeplex.com




--
Regards
Aboorva Raja